当前位置:首页 > 问答

底部选股指标

我来帮TA回答

请帮写个当提示《底部区域》时的选股公式,(大智慧),谢谢了

VARM2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
VARM3:=SMA(SMA(VARM2,9,4),9,4)/7.777777;
VARM4:=EMA(VARM3,5);
VARM5:=3*VARM3-2*VARM4;
底部区域:CROSS(VARM5,VARM3) AND VARM3<1.7777777 AND C>O;
---------------------------------
先做成副图,看看信号是不是指向你要的位置,如果没问题了,说明本指标就是你要的----------当提示《底部区域》时的选股公式
选的是超跌的股,如果跌势不减,也不一定是底部,

底部放巨量的选股公式

底是相对的 当日成交量超出30日内平均就可以

通达信股票什么指标能选到股票底部。

没有底部选股,没有新低只有更低

把这个选股指标,把底部的信号选出来

XG:CROSS(-5,MA((LLV(L,45)-C)/(HHV(H,45)-LLV(L,45))*100,3)) AND ((MA(AMOUNT,5)/MA(V,5)/100)-MA(AMOUNT,125)/MA(V,125)/100)/(MA(AMOUNT,5)/MA(V,5)/100)<-0.4;

请高手回答,一个上市公司的合理股价是怎么计算出来的?

一张废纸富人说值100亿大家都去买就值100亿.

如何估算一个公司的合理股价

自由现金流量在财务报表中为:净现金流量。
估值就算了。