当前位置:首页 > 问答

经传软件超级大单指标

我来帮TA回答

经传炒股软件的超级大单怎么样?好不好?

如果看超级大单就能发财,那么国家可定不会授权放出让一亿股民挣钱,都挣钱了,钱又是从哪里来

小弟跪求经传软件的主力状态的指标源代码。。。急急急

这个没有的 !!! 不要找了!!

经传多赢的软件有几个指标?

指标很多,应该有63个,这些指标都是需要搭配使用才会有好的效果

经传多赢天玑版的超级大单怎么用?

各个公司的政策不同,所以规定是不一样的

通达信有一个指标CJDX(超级短线指标),哪位高手能帮忙改写为 博易大师的,感谢万分!

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
J: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
D: MA(J,3);K: MA(J,1);

跪求:通达信版L2大单净量指标源码,请友友割爱哟。

主力买力度:LARGEINTRDVOL*100/VOL,COLORRED;
主力卖力度:LARGEOUTTRDVOL*100/VOL,COLORGREEN;
超B:=L2_VOL(0,0)*VOL/CAPITAL;
大B:=L2_VOL(1,0)*VOL/CAPITAL;
中B:=L2_VOL(2,0)*VOL/CAPITAL;
小B:=L2_VOL(3,0)*VOL/CAPITAL;
超S:=-L2_VOL(0,1)*VOL/CAPITAL;
大S:=-L2_VOL(1,1)*VOL/CAPITAL;
中S:=-L2_VOL(2,1)*VOL/CAPITAL;
小S:=-L2_VOL(3,1)*VOL/CAPITAL;
净流入:=(超B+大B+中B+小B)+(超S+大S+中S+小S);
大宗净流入:=(超B+大B)+(超S+大S);
超净:=超B+超S;
大净:=大B+大S;
中净:=中B+中S;
散净:=小B+小S;
AA:=CONST(MAX(ABS(净流入),MAX(ABS(大宗净流入),MAX(ABS(超净),MAX(ABS(大净),MAX(ABS(中净),ABS(散净)))))))*3,NODRAW;
DRAWRECTREL(10,CONST(830-(ABS(大宗净流入)*500/AA)),50,945,IF(CONST(大宗净流入)>0,RGB(250,0,0),RGB(0,50,0)));
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.01,0.88,0,INTPART(大宗净流入)),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.014,1,0,' 大宗'),COLORYELLOW;
DRAWRECTREL(55,CONST(830-(ABS(超净)*500/AA)),95,945,IF(CONST(超净)>0,RGB(255,0,0),RGB(0,50,0)));
DRAWRECTREL(100,CONST(830-(ABS(大净)*500/AA)),140,945,IF(CONST(大净)<0,RGB(0,50,0),RGB(255,0,0)));
DRAWRECTREL(145,CONST(830-(ABS(中净)*500/AA)),185,945,IF(CONST(中净)>0,RGB(255,0,0),RGB(0,50,0)));
DRAWRECTREL(190,CONST(830-(ABS(散净)*500/AA)),230,945,IF(CONST(散净)<0,RGB(0,50,0),RGB(255,0,0)));
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.061,1,0,' 超净 大净 中净 散净'),COLORYELLOW;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.055,0.88,0,INTPART(超净)),COLORYELLOW;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.103,0.88,0,INTPART(大净)),COLORYELLOW;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.144,0.88,0,INTPART(中净)),COLORYELLOW;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.190,0.88,0,INTPART(散净)),COLORYELLOW;
AAD:=CONST(MAX(ABS(主力买力度),ABS(主力卖力度)))*4,NODRAW;
DRAWRECTREL(0,515,CONST(ABS(主力买力度)*500/AAD),568,IF(CONST(主力买力度)>0,RGB(255,0,0),RGB(0,50,0)));
DRAWRECTREL(0,570,CONST(ABS(主力卖力度)*500/AAD),623,IF(CONST(主力卖力度)>0,RGB(0,50,0),RGB(255,0,0)));
DRAWTEXT_FIX(1,0,0.512,0,STRCAT('主力买力度:',CON2STR(主力买力度,0))),COLORYELLOW;
DRAWTEXT_FIX(1,0,0.57,0,STRCAT('主力卖力度:',CON2STR(主力卖力度,0))),COLORYELLOW;