当前位置:首页 > 问答

通达信强势股副图

我来帮TA回答

通达信 大盘指数作副图 指标编程代码!!

{上证指数K线副图指标}
DRAWKLINE("999999$H","999999$O","999999$L","999999$C");
上证:"999999$C",COLORWHITE,NODRAW;
_±:"999999$C"-REF("999999$C",1),COLORLIGRAY,NODRAW;
五:MA("999999$C",5),COLORWHITE;
十:MA("999999$C",10),COLORYELLOW;
二十:MA("999999$C",20),COLORMAGENTA;
六十:MA("999999$C",60),COLORGREEN;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

请大神推荐一个好用的通达信副图指标,显示@@@@@@@@@

时候编写一个选股公式,谢谢问题补充:呵呵,不好意思,现在补齐全指标代码,LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100; VAR2:=SMA(VAR1,13,

老师推荐几个你认为最准的通达信副图及选股公式吧

hao a 78845

怎样才能把通达信的两个副图指标叠在一起?

编写一个公式指标就可以实现这两个指标叠加在一起了。效果就像上面幅图一样,下面幅图是拖拽叠加的。

通达信手机版可以导入指标公式吗

目前还没有发现手机版的软件可以自编公式的(包括导入)。

请教一下通达信,手机版导入指标后在选择指标里所有副门图指标都不显示了,怎么?

这要看具体源码才知道原因,再有不是所有电脑指标在手机上都能使用的。